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Part 1 – Installing EndNote
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Before you begin - Update your mac’s security settings
Your Mac’s default security settings may prevent you from downloading and opening the EndNote installation files.
To avoid this from happening, go to:
Macintosh > System Preferences > Security & Privacy > Allow apps downloaded from > Tick the radio button
next to “App store and identified developers”.

You should change it back to “App Store” once you have downloaded the required files.
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What is EndNote?
EndNote is a reference management software that will basically do two things:


Store and manage the citations they find while doing their research; and then



Add these citations into the text of a Word document, which automatically creates a styled bibliography at
the end.

Download EndNote Application Installation file


Quit Microsoft Word for mac, if you have it currently open.



Go to https://itposhare.uts.edu.au/STUDENT/EndNote/Macintosh/ (If you experience issues accessing this
link, try a different browser and/or clear history and cache).



If prompted, log in using your UTS ID and Email Password. You should then see a screen that looks like
this:



Look for the latest version of EndNote, and click on it (in this case, it is EndNote x9). It will take you to a
disk image file (.dmg). This is the installation file you need to download.



Click on the EndNoteX9SiteInstaller.dmg file. The file will download to your mac, - most likely in your
mac’s ‘Downloads’ folder.
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Double-click on that downloaded file, then click Install EndNote X9:



Tick the box next to “Don’t warn me when opening applications on this disk image”



Click Open
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Click Install



Mac may ask you to enter your admin password.



Continue to follow the installation prompts by clicking Next.
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After clicking Next a few times, you will see this message:



Click Done to complete the Installation process.



You should then see a welcome window that looks like this:
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Just close the welcome window as you can explore these options later.



You should now be able to see your new EndNote Library:
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Download the EndNote Referencing Style file
For EndNote to display your references in your preferred style, it needs to know what that style is.
Follow instructions below to download a copy of Harvard (UTS) or AGLC referencing style into EndNote.


Go to http://www.lib.uts.edu.au/help/referencing/endnote/download-referencing-styles



Download the required Referencing Style file. In this example, we are using the Harvard (UTS), but the
process is same for AGLC referencing style as well.



Your downloaded style file will be stored in your mac, most likely in your mac’s “Downloads” folder:



Double-click to open the .ens file. You will see a window that looks like this:
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From the top menu bar in your mac, click File > Save As …



Remove the _5 from the Style name so it reads Harvard_(UTS) 2018



Click Save
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Now look at the bottom right-hand side of your EndNote Library:



From the drop-down menu, Select Another Style …
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In that little search box, search for the referencing style you have just downloaded. Select your preferred
referencing style, and click Choose



Your EndNote Library should now show your preferred referencing style:
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Download the EndNote UTS Library Connection file
You can search the entire UTS Library catalogue directly from EndNote.
Follow instructions below to download the UTS Library connection file:


Go to https://www.lib.uts.edu.au/sites/default/files/attachments/page/U%20Technology%20Sydney.enz



Your downloaded style file will be stored in your mac, most likely in your mac’s “Downloads” folder:



Double-click the file to open. You should see a window that looks like this:
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From the top menu bar in your mac, click File > Save As …



Click Save



From your EndNote Library’s top menu bar, click on the Online Search mode icon
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From the left hand side navigation menu, click more



Look for U Technology Sydney Library Catalogue



Click Choose
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You can now search the UTS Library catalogue directly from EndNote:

A few things to remember


When you search for items in UTS Library catalogue in Online Search Mode, the results from these
searches are not automatically added to your local EndNote Library.
o

To add items to your local library, select the results you want and click on the Copy to Local Library
icon (this will be near the Online Search Mode icon).

o

Click on the Local Library Mode icon (next to the Online Search Mode icon) to return to your EndNote
Library.

o

Click on the Online Search Mode icon to return to your catalogue search results.

EndNote Installation process is now complete. You can start using EndNote.
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Part 2 – Using EndNote
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Creating an EndNote Library: The Library File (.enl) and the Data Folder (.data)

Ensure that the folder where you are storing your EndNote Library in is not synced over Dropbox or any
similar cloud services.
EndNote doesn’t work well with cloud services. The working Library and the Data folders should always be stored
in your local hard drive.
If your mac’s Documents folder is currently being synced over iCloud, use another location for your EndNote
Library.

Create an EndNote Library:


Go to: Macintosh HD > Users > [Your Name] > Documents >



Create a new folder and call it “EndNote”



Now go back to the EndNote application. Create a new library (File > New) and save that library inside the
newly created “EndNote” folder.



Give the library a proper name rather than the default “My EndNote Library”. In my case I am calling it
“PhD2019”.



Notice that EndNote will automatically create a “PhD2019.Data” folder in the same location.



Your PhD2019.enl and PhD2019.Data folders should be kept together. They should appear side-by-side in
the same location like this:

EndNote Library (.enl) - is the filing cabinet where we will store all our references. You only need one of these,
even if you are storing hundreds of references from several different projects (we’ll see why later with Groups).
EndNote Data Folder (.data) - is where EndNote stores all your PDFs.
Most faculties in UTS use Harvard UTS Referencing style. There are two exceptions:



Arts and Social Science disciplines tend to use APA referencing style,
The Law faculty uses AGLC (Australian Guide to Legal Citation).

Referencing Output Style File


EndNote needs a Referencing Output Style File in order to display references in your preferred format.



If you are using Harvard UTS, or AGLC – you will need to download a special referencing output style file
from our website: https://www.lib.uts.edu.au/help/referencing/endnote/download-referencing-styles



EndNote already comes with APA.



For the purpose of this guide, we will be using Harvard UTS as an example.
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It is possible to customise reference style or make a new reference type. If you need assistance with this, please
contact your Faculty Librarian.

Display Options
The general rule for EndNote Display is –




Left hand column is for filing
middle column is where the references go
Right/bottom has preview mode, reference quickview and pdf viewer.

Changing Display Layout
There is a Layout button located at the top right-hand-side of the EndNote window. Explore the options to see
which panels are displayed, and whether on the right or bottom of your screen.

Right preview is a nice way to display the layout, but you can choose your favourite.

Viewing individual references
To select/change the referencing style:


Edit > Output Style > Open Style Manager > Tick the box next to Harvard_(UTS) 2018



It will now appear under Output Styles:
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You can preview the reference in your preferred style on the bottom right-hand-side of the screen:

Inserting references manually into the EndNote Library



Use



Note different reference types:
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Choose the Reference Type that most fits the reference you are typing in. This will determine which
information you then have to type in (eg “Thesis” has University).



EndNote uses what you type in to create the reference list, so it needs to know which bits are the authors,
titles etc so it can combine this with the rules of the referencing styles.



What you type in needs to be very accurate. Pay attention to spelling.



You can leave as many fields blank as you wish, you only need to type in what will appear in the
bibliography.
o Authors each on separate lines
o Surname, First Name or Initials

7 February 2019

22



Put in all authors – EndNote will work out when lists need to be abbreviated with “et al”.
Put a Comma at the end of an institutional author. This tells EndNote not to treat it as a person.



Put your own notes in the Research Notes field.



If you can find the doi of the article, put it into the doi field, then run Find Reference Updates to locate
article data on the web and automatically add it into your new reference.

UTS Library has created a comprehensive guide on manually entering referencing into EndNote. Follow this guide
to ensure correct rules are used.


Once you have entered all required data for that particular reference, close the window and check there
citation under the Preview pane. Is it displaying correctly?

Import references directly from Google Scholar

If you are using Google Scholar off-campus, you will need to you will need to manually add UTS to your
Library link settings. See instructions: https://bit.ly/2RaAtTm


Search for an article in Google Scholar



Click on the ‘Cite’ button which appears underneath each article:



Select EndNote



An EndNote Import File (.enw) with the name "Scholar" will download to your Macintosh’s "Downloads"
folder.
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Training your Mac on how to open .enw or RIS files
It is possible that some Macintosh won’t know what to do with this file you just downloaded. In that case, you will
train your mac to always open .enw files using EndNote. To do that:


Right click on scholar.enw file.



Click Get Info



Open with > Other (If EndNote is not showing)



Double click on EndNote X9 folder for it to open



Select the EndNote X9 application



Tick Always Open With



Add
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Now go back to ‘Get Info’ window. Click Change all.

From now on, your Mac should open this file type using EndNote by default. However, you must have the EndNote
Library (.enl) open for it to do so.



Navigate to your Mac’s “Downloads” folder. Find the “Scholar” file and double-click to open. The file should
open within EndNote Library.



Go to your EndNote Library. You will notice that this article has now been added to the Imported Reference
in EndNote:



Carefully check the Preview to ensure the reference is displaying correctly:



Once the reference has been imported to EndNote, you can then delete that “Scholar” file from your Mac’s
“Downloads” folder. It has served its purpose and is no longer needed.

Import references directly from Library Databases


Go to UTS Library > Find Databases > Search for ProQuest Central



Log in as normal.



Search for an article. (Check for Duplicates. Is it already in your EndNote Library?)



Once you found the article you are after, click on the article title.



On the top right-hand-side, underneath “Download PDF”, you will notice that there is a “Save” button.



Click on “Save” > then choose RIS (works with EndNote …)

7 February 2019

25

7 February 2019

26



Click Continue



The RIS File will download to your Mac’s Downloads folder:



Navigate to your Downloads folder, and double-click on the RIS file to open it in EndNote. (If your mac is unfamiliar
with these types of files, you will need to train it to use EndNote application in order to open them. See instructions
provided earlier).



You will notice that the reference has now been imported to the EndNote Library:

The basic principles are the same in all databases: select articles, click on the export/save button, select EndNote
as your software, export/OK.


Carefully check the Preview to ensure the reference is displaying correctly:

Editing references after importing
Carefully check, and if necessary edit, each reference as soon as it is in your Library. Use the Reference and the
Preview panels for this.


To edit a reference (including to change reference type), double click on it.



Change styles using the drop down styles menu in EndNote. See what references look like in the new style
using the Preview tab.

Again, refer to UTS Library’s comprehensive guide on manually entering referencing into EndNote.
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It is possible to add custom fields into a reference to suit your needs. For example, you may want to add
a custom field for methodology or extra notes to keep you organised. If you need help with this, please
contact your faculty librarian.



Some reference styles require full journal names, while others require abbreviated journal names. You can
teach EndNote how to handle journal names and abbreviation by updating the Term List. For instructions,
see: http://www.lib.uts.edu.au/help/referencing/endnote/using-endnote#termlists

Finding Full Text
Find Full Text searches UTS Library databases (and the web more generally) for PDFs of the articles in your
EndNote library. Detailed instructions are on our website:
https://www.lib.uts.edu.au/help/referencing/endnote/using-endnote#finding-full-text

How to set Find Full Text Preferences


From the menu bar, selec EndNote > Preferences



Click on Find Full Text



Type http://sfx.lib.uts.edu.au/sfx_local into the OpenURL Path box, and



Type http://www.lib.uts.edu.au/auth/login into the Authenticate with URL box



Remove the tick from the Automatically invoke Find Full Text on newly-imported references box (this is
because Find Full Text can take a bit of time sometimes and it’s better to choose for yourself when to run
it)



Click Save
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Running Find Full Text


Select one or more references in your EndNote library, and click the Find Full Text button



Login with your UTS ID and password, then click continue.

EndNote will start to search for full text. If the full text is available on open access or from one of our subscribed
databases, the PDF will attach to the article. Note that this only works for articles, not generally for books or book
chapters.
Sometimes a link to online text is added to the reference when the PDF version of the text is not available. These
links may not always work!
You’ll notice that it takes about 15 seconds per reference to search for full text so be prepared to wait. The
presence of an attachment is indicated by a paperclip symbol in the far-left column of your EndNote library.
You can use the pdf panel on the right hand side to view your PDFs.

Selecting the Open PDF icon here allows easy reading, and also allows you to highlight sections of PDFs and add
comments into them, and those comments can be searched later in your EndNote Library.
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Attaching PDFs manually to already existing references


Go to the Database you are using.



Download and save the PDF in your computer.



Drag the saved pdf file and drop it onto that reference in the library. (This actually works for files of any
format, not just pdf).



A paperclip icon will appear next to the reference indicating that it now has a PDF attachment.

FYI - These PDFs are copied to your .Data folder, which sits alongside the EndNote Library (.enl) file. Which
means you can delete the PDF from its original location now that it has been copied to your Data folder.

Do not delete anything from the EndNote Data Folder. It’s best that you do not touch this folder at all!

Organising References in Groups and Group Sets
Groups are a very useful way of categorising and organising your references. Think of them as ways of dividing up
your EndNote Library into sub-libraries. This can be useful for combining methodologies or area of study from
different papers or projects.


Right click in the Groups area to create and name some Groups or even Group Sets. Groups can be
dragged under Group Set headings.



Select All References and drag some articles into some groups. Use control to select more than one. An
article can be in several groups.
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Articles can be deleted from groups but always remain in All References.


Click on a Group’s name to see what is in it. Unfiled shows you which references have not been allocated
to any group.

Organising References in Smart Groups
A Smart Group is a group where you set up a rule in advance that automatically determines what goes into the
smart group.


Right click in the Groups area to create a new Smart Group.



Enter desired rules. For example, if the abstract contains the word “qualitative” then you can group these
studies together in a single Smart Group called “Qualitative Studies”.

Be careful about deleting records from smart groups as this deletes them from All References too! You
have to go to the Trash group to recover them.

Inserting selected references in a Microsoft Word document


Open a blank Microsoft Word document.



Point out the EndNote tab and the icons within it. This is the EndNote plugin that allows EndNote and
Microsoft Word to talk to each other.

Type some text, select a reference in EndNote, and insert it into Word. Point out the in-text reference and the
bibliography.


Type some more text, go back to EndNote and select several references this time. Insert these references.
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Note that the inserted references, and the bibliography, are grey – they have hidden field codes behind the text that
prevent you from editing them as normal Word text.


There is also an Insert Citation icon in EndNote - so you can do this from there if you are sure your cursor
is in the right place.



Change styles using the drop-down menu in the style window in Word. This changes the style of the whole
document – all the in-text citations, and the reference list.



Click on one of the in-text references and select Edit & Manage Citations. This button be used to add page
numbers for quotations, in either the Pages or the Suffix box.



o

Pages only works for Harvard (UTS), APA, and a few other styles.

o

Using Suffix always works but then you must also add commas, p or pp as well as the page
numbers. Suffix is also good if they want to add a reference to a particular paragraph, section or
chapter rather than to page numbers.

o

Can also add a prefix, eg cited by.

Type in for one of your references “[the author of one of your references] says this is great”, and then insert
the appropriate reference after the author’s name.
o
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A few tips


To remove an in-text reference, use Edit & Manage Citations, find it in the list of citations and use the
drop down menu next to it to remove it.



Correct errors in citations or in the bibliography by correcting first in your EndNote library and then using
Update Citations and Bibliography in Word.



Add extra citations into an already inserted citation by simply inserting on top.



Be very careful how you cut and paste – your document will be full of (invisible) field codes. EndNote
recommends unformatting the whole document before cutting & pasting, but as long as you ensure that
there is regular Word text on either side of any EndNote citations when you cut and paste, you should be
OK.



You can extract any EndNote citations from a Word document into any EndNote library using Export
Travelling Library.

Exporting references as a standalone bibliography
To create a list of references without in-text references:


Select the references you want in EndNote (they should turn blue when you do this. You can use
Command-A to select all of your references).



Right click on the references and choose ‘copy formatted’.



Now, go to Word, place cursor where you want the reference list to appear, and paste.

This is a quick way of compiling a standalone bibliography without having to worry about EndNote codes.

Thesis formatting and compiling multiple documents
During the course of your research project you may produce multiple word documents with individual chapters –
each with separate bibliographies.
Towards the end of your research project you may need to compile these different chapters into a single word
document. Which means, you will need to consolidate your bibliographies.
This consolidation can be done using EndNote. The instructions are on our website.
If you need assistance with this, please contact your Faculty Librarian.

Backing-up your EndNote Library and the Data Folder
This is how you create a back-up copy of your EndNote Library:


Click File  Compressed Library (.enlx)



Give the file name a date, before saving.



Save it somewhere ‘other’ than where the original library is stored.
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Accessing your EndNote Library from multiple computers
How do you access your thesis, or papers that you are working on between computers? Do the same with your
EndNote library. Here are a couple of ideas:


You can store these Compressed Libraries in your Dropbox, iCloud or Google Drive folders as back-up.



You can also store these compressed libraries in portable USBs or hard-drives



You can then access these stored libraries from any computers you choose to use.



Whichever strategy you choose, don’t forget to back-up your EndNote Library regularly.

Syncing your Library with EndNote Online
You can register for a free EndNote Online account through the Web of Science database, and then store
references in an online EndNote Library.
References can be synched between this EndNote Online library and the “desktop” EndNote libraries on various
machines, and also inserted into Word from either.
We strongly recommend you create an EndNote Online account. Don’t do it in the class as it takes fair bit of time.
For detailed instructions, please see UTS Library’s EndNote Online page:
https://www.lib.uts.edu.au/help/referencing/endnote

Sharing your ‘entire EndNote Library’, or ‘Selected Groups’ with another EndNote user
Once you have create an EndNote Online account, you can then share your entire EndNote library, including
references, PDFs, and annotations with anyone using EndNote (up to 100 people). Everyone can add to, annotate
and use the library at the same time and track who is making changes.
From EndNote x9 onwards, you can share just a portion of your library with new group sharing options.
To Share: In EndNote, select File > Share, log in to your EndNote online account if you have not already done so,
and enter the email addresses of the people you want to collaborate with. These must be the email addresses they
use for their own EndNote online accounts.

Ask a Librarian
If you have questions about EndNote or need assistance with anything please contact us by visiting:
https://www.lib.uts.edu.au/help

---
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